September 19th, 2008

  • nixmrak

Как подружить PHP4 с форматом БД Paradox (*.db)

Есть проблема
Как подружить PHP4 с форматом БД Paradox (*.db)?
Дело в том что для этих целей существует библиотека pxlib, которая инсталлируется как расширение php 5,  но не 4.
Существует ли у кого нибудь опыт работы с Paradox из php4?